Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

Already on GitHub? Sign in to your account

Ability to install develop dependencies with --installdeps #223

Closed
miyagawa opened this Issue Mar 25, 2013 · 1 comment

Comments

Projects
None yet
1 participant
Owner

miyagawa commented Mar 25, 2013

Somewhat related to #213

Owner

miyagawa commented Apr 13, 2013

Now you can, with --with-devel. 347fa6c

@miyagawa miyagawa closed this Apr 13, 2013

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment