Skip to content
Permalink
master
Switch branches/tags
Go to file
 
 
Cannot retrieve contributors at this time
language: python
python:
- 2.6
- 2.7
- 3.3
- 3.4
- 3.6
- pypy
install:
- pip install -r requirements.txt
- pip install -r requirements-test.txt
- pip install coveralls
script:
- coverage run --source=slumber setup.py test
after_success:
- coveralls