Skip to content
Permalink
master
Switch branches/tags
Go to file
 
 
Cannot retrieve contributors at this time

Installation

If you are using Pimcore 6 sceleton you need to add the following line to yout composer.json

"minimum-stability": "dev",

Pimcore X includes it anyway.

composer require spotbot2k/pimcore-learning-management-framework
php bin/console pimcore:bundle:enable PimcoreLearningManagementFrameworkBundle
php bin/console pimcore:bundle:install PimcoreLearningManagementFrameworkBundle