Skip to content
Fetching contributors…
Cannot retrieve contributors at this time
16 lines (12 sloc) 391 Bytes
appraise "activerecord-2.3" do
gem 'activerecord', '~> 2.3.6', :require => "active_record"
end
appraise "activerecord-3.0" do
gem 'activerecord', '~> 3.0.0', :require => "active_record"
end
appraise "activerecord-3.1" do
gem 'activerecord', '~> 3.1.1', :require => "active_record"
end
appraise "activerecord-3.2" do
gem 'activerecord', '~> 3.2.1', :require => "active_record"
end
Something went wrong with that request. Please try again.