Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Réponse topic, pas de notif bureau #7

Open
SimpleSoftwares opened this issue Jul 9, 2014 · 1 comment
Open

Réponse topic, pas de notif bureau #7

SimpleSoftwares opened this issue Jul 9, 2014 · 1 comment
Labels

Comments

@SimpleSoftwares
Copy link
Contributor

@SimpleSoftwares SimpleSoftwares commented Jul 9, 2014

Lorsque quelqu'un répond à un topic suivi, je n'ai pas de notification bureau.
En revanche le chiffre augmente sur l'icône et la notif est bien visible dans la bulle qui apparaît lors d'un clique sur l'icône "Zds Notificateur".

Je précise que tout marche pour les MP

@sandhose sandhose added the bug label Jul 10, 2014
@viki53

This comment has been minimized.

Copy link
Contributor

@viki53 viki53 commented Jul 14, 2014

Effectivement j'ai a priori le même comportement.

@Eskimon & @sandhose Je vous laisse vous en occuper si vous avez le temps, sinon je verrai une fois que j'aurais tout re-factorisé ce que je peux faire…

@Eskimon Eskimon added the Chrome label Aug 6, 2014
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Projects
None yet
4 participants
You can’t perform that action at this time.