Skip to content

@LeoComandini LeoComandini released this Aug 12, 2019

  • Explicitly require to specify needed dependencies (GUI, CLI) when installing from source. This allows to avoid installing GUI dependencies.
  • Add compatibility with Elements default datadir and cofing file.
Assets 6

@LeoComandini LeoComandini released this Jul 1, 2019 · 6 commits to master since this release

release_0.0.1

Release 0.0.1
Assets 6
You can’t perform that action at this time.