Skip to content
[DEPRECATED] Please use the support library r11 or newer for these features.
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Failed to load latest commit information.
README.md

README.md

NotificationCompat2

An extension of the NotificationCompat helper in the support library which actually supports all of the features of the Android 4.1 (Jelly Bean) release.

DEPRECATED

Please use the support library r11 or newer for these features.

Something went wrong with that request. Please try again.