Skip to content
Permalink
Browse files

Leafpub requires php 7.1

  • Loading branch information...
karsasmus committed Mar 30, 2018
1 parent eadf76b commit 92fb90c3aae9a2b4951889710ef2b38636005d77
Showing with 1 addition and 1 deletion.
  1. +1 −1 composer.json
@@ -1,6 +1,6 @@
{
"require": {
"php": ">=5.6",
"php": ">=7.1",
"ext-curl": "*",
"ext-gd": "*",
"ext-mbstring": "*",

0 comments on commit 92fb90c

Please sign in to comment.
You can’t perform that action at this time.