AUBERTG/Test-Dist-VersionSync-1.0.2.tar.gz fails with 1.005000_00{2,5} #301

Closed
andk opened this Issue May 15, 2012 · 1 comment

Comments

Projects
None yet
2 participants

andk commented May 15, 2012

http://www.cpantesters.org/cpan/report/19500784

My tests with 1.005000_005 have not yet reached cpantesters

Owner

schwern commented Jun 21, 2012

Works For Me™ with 1.5.0_5.

@schwern schwern closed this Mar 16, 2014

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment