Legacy 2.3 can-validate that works in 3.0
Switch branches/tags
Clone or download
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
demo
docs
map/validate
shims
.gitignore
.jshintrc
.npmignore
.npmrc
.travis.yml
CONTRIBUTING.md
LICENSE.md
README.md
build.js
can-validate-build.js
can-validate-test.js
can-validate.js
package.json
test.html

README.md