Skip to content
20160705

update avisynth.h to Avisynth+MT r2005.
Assets 3

This plugin is only for Avisynth+MT r2003 or later.
Avisynth2.6 is not supported.

Assets 3
You can’t perform that action at this time.