Skip to content

@Srinathc Srinathc released this Jun 6, 2018 · 11 commits to master since this release

The release 2.0.0 has support for the latest version of Flume and Elasticsearch.

  • Flume: 1.8.0
  • Elasticsearch: 6.2.4

Please use Cognitree's fork of Apache Flume 1.8.0 to make use of class loaders to load the plugin.

Assets 5