Skip to content

@crawford crawford released this Sep 9, 2016 · 66 commits to master since this release

Locksmith no longer requires update-engine.service and does not have an ordering dependency on user-config.target and system-config.target due to the dependency loop when using coreos-cloudinit.

Assets 2
You can’t perform that action at this time.