Skip to content

diaspora* 0.0.2.5

@jhass jhass released this Feb 11, 2013 · 5082 commits to develop since this release

  • Fix CVE-2013-0269 by updating the gems json to 1.7.7 and multi_json to 1.5.1. Read more
  • Additionally ensure can't affect us by bumping Rails to 3.2.12. Read more
  • And exclude CVE-2013-0262 and CVE-2013-0263 by updating rack to 1.4.5.

Downloads

Something went wrong with that request. Please try again.