Skip to content
Fetching contributors…
Cannot retrieve contributors at this time
338 lines (331 sloc) 7.09 KB
GIT
remote: git://github.com/aaronchi/jquery-rjs.git
revision: d4dfdba6ede29e2092af3f4cb9065b2e3520891e
specs:
jquery-rjs (0.1.1)
jquery-rails
rails (~> 3.1)
GIT
remote: git://github.com/benders/twitter-auth.git
revision: 2e2327d460800e4dd59c8618d3db727336937306
branch: rails_3
specs:
twitter-auth (0.1.22)
ezcrypto (>= 0.7.2)
oauth (>= 0.3.1)
GIT
remote: git://github.com/freelancing-god/thinking-sphinx.git
revision: c33339c99aefa707c652cf59a6373be0c281168b
specs:
thinking-sphinx (2.0.11)
activerecord (>= 3.0.3)
builder (>= 2.1.2)
riddle (>= 1.5.0)
GIT
remote: git://github.com/hinrik/tr8n.git
revision: 9505c0fa23989783c3217803130ac497c1152ce5
specs:
tr8n (3.1.8)
coffee-script
kaminari
rails (>= 3.1.0)
sass
will_filter (>= 3.1.2)
GEM
remote: http://rubygems.org/
specs:
actionmailer (3.1.4)
actionpack (= 3.1.4)
mail (~> 2.3.0)
actionpack (3.1.4)
activemodel (= 3.1.4)
activesupport (= 3.1.4)
builder (~> 3.0.0)
erubis (~> 2.7.0)
i18n (~> 0.6)
rack (~> 1.3.6)
rack-cache (~> 1.1)
rack-mount (~> 0.8.2)
rack-test (~> 0.6.1)
sprockets (~> 2.0.3)
activemodel (3.1.4)
activesupport (= 3.1.4)
builder (~> 3.0.0)
i18n (~> 0.6)
activerecord (3.1.4)
activemodel (= 3.1.4)
activesupport (= 3.1.4)
arel (~> 2.2.3)
tzinfo (~> 0.3.29)
activeresource (3.1.4)
activemodel (= 3.1.4)
activesupport (= 3.1.4)
activesupport (3.1.4)
multi_json (~> 1.0)
airbrake (3.0.9)
activesupport
builder
ansi (1.4.2)
arel (2.2.3)
auto_html (1.5.1)
redcarpet (~> 2.0.0)
rinku (~> 1.5.0)
awesome_print (1.0.2)
builder (3.0.0)
capistrano (2.11.2)
highline
net-scp (>= 1.0.0)
net-sftp (>= 2.0.0)
net-ssh (>= 2.0.14)
net-ssh-gateway (>= 1.1.0)
childprocess (0.3.1)
ffi (~> 1.0.6)
chronic (0.6.7)
ckeditor (3.6.3)
mime-types (~> 1.16)
orm_adapter (~> 0.0.5)
cocaine (0.2.1)
coderay (1.0.5)
coffee-rails (3.1.1)
coffee-script (>= 2.2.0)
railties (~> 3.1.0)
coffee-script (2.2.0)
coffee-script-source
execjs
coffee-script-source (1.2.0)
daemons (1.0.10)
dalli (1.1.5)
delayed_job (2.1.4)
activesupport (~> 3.0)
daemons
erubis (2.7.0)
execjs (1.3.0)
multi_json (~> 1.0)
ezcrypto (0.7.2)
facebooker2 (0.0.16)
mogli (>= 0.0.33)
ruby-hmac
factory_girl (2.6.4)
activesupport (>= 2.3.9)
factory_girl_rails (1.7.0)
factory_girl (~> 2.6.0)
railties (>= 3.0.0)
ffi (1.0.11)
gem_plugin (0.2.3)
geoip (1.1.2)
googlecharts (1.6.8)
hashie (1.1.0)
headless (0.2.2)
highline (1.6.11)
hike (1.2.1)
hpricot (0.8.6)
htmlentities (4.3.1)
httmultiparty (0.3.6)
httparty (>= 0.7.3)
multipart-post
httparty (0.8.1)
multi_json
multi_xml
i18n (0.6.0)
jquery-rails (1.0.19)
railties (~> 3.0)
thor (~> 0.14)
jquery-ui-rails (0.2.2)
jquery-rails
railties (>= 3.1.0)
json (1.6.5)
kaminari (0.13.0)
actionpack (>= 3.0.0)
activesupport (>= 3.0.0)
railties (>= 3.0.0)
kgio (2.7.2)
libv8 (3.3.10.4)
mail (2.3.3)
i18n (>= 0.4.0)
mime-types (~> 1.16)
treetop (~> 1.4.8)
method_source (0.7.1)
mime-types (1.17.2)
mogli (0.0.37)
hashie (~> 1.1.0)
httmultiparty (>= 0.3.6)
httparty (>= 0.4.3)
multi_json (~> 1.0.3)
mongrel (1.2.0.pre2)
daemons (~> 1.0.10)
gem_plugin (~> 0.2.3)
multi_json (1.0.4)
multi_xml (0.4.2)
multipart-post (1.1.5)
mysql2 (0.3.11)
net-scp (1.0.4)
net-ssh (>= 1.99.1)
net-sftp (2.0.5)
net-ssh (>= 2.0.9)
net-ssh (2.3.0)
net-ssh-gateway (1.1.0)
net-ssh (>= 1.99.1)
newrelic_rpm (3.3.2)
nokogiri (1.5.2)
oauth (0.4.5)
orm_adapter (0.0.6)
paperclip (2.7.0)
activerecord (>= 2.3.0)
activesupport (>= 2.3.2)
cocaine (>= 0.0.2)
mime-types
polyglot (0.3.3)
pry (0.9.8.4)
coderay (~> 1.0.5)
method_source (~> 0.7.1)
slop (>= 2.4.4, < 3)
pry-rails (0.1.6)
pry
psych (1.2.2)
rack (1.3.6)
rack-cache (1.2)
rack (>= 0.4)
rack-mount (0.8.3)
rack (>= 1.0.0)
rack-openid (1.3.1)
rack (>= 1.1.0)
ruby-openid (>= 2.1.8)
rack-ssl (1.3.2)
rack
rack-test (0.6.1)
rack (>= 1.0)
rails (3.1.4)
actionmailer (= 3.1.4)
actionpack (= 3.1.4)
activerecord (= 3.1.4)
activeresource (= 3.1.4)
activesupport (= 3.1.4)
bundler (~> 1.0)
railties (= 3.1.4)
rails-dev-boost (0.1.1)
rails_view_annotator (0.0.6)
railties (3.1.4)
actionpack (= 3.1.4)
activesupport (= 3.1.4)
rack-ssl (~> 1.3.2)
rake (>= 0.8.7)
rdoc (~> 3.4)
thor (~> 0.14.6)
rake (0.9.2.2)
rdoc (3.12)
json (~> 1.4)
recaptcha (0.3.4)
redcarpet (2.0.1)
riddle (1.5.1)
rinku (1.5.1)
rmagick (2.12.2)
ruby-hmac (0.4.0)
ruby-openid (2.1.8)
ruby-prof (0.10.8)
rubyzip (0.9.6.1)
sass (3.1.15)
sass-rails (3.1.5)
actionpack (~> 3.1.0)
railties (~> 3.1.0)
sass (~> 3.1.10)
tilt (~> 1.3.2)
selenium-webdriver (2.20.0)
childprocess (>= 0.2.5)
ffi (~> 1.0)
multi_json (~> 1.0)
rubyzip
slop (2.4.4)
sprockets (2.0.3)
hike (~> 1.2)
rack (~> 1.0)
tilt (~> 1.1, != 1.3.0)
sunlight (1.1.0)
json (>= 1.1.3)
ym4r (>= 0.6.1)
sys-filesystem (1.0.0)
ffi (>= 1.0.0)
therubyracer (0.9.10)
libv8 (~> 3.3.10)
thor (0.14.6)
tidy-ext (0.1.11)
tilt (1.3.3)
treetop (1.4.10)
polyglot
polyglot (>= 0.3.1)
turn (0.8.3)
ansi
tzinfo (0.3.32)
uglifier (1.2.3)
execjs (>= 0.3.0)
multi_json (>= 1.0.2)
watir-webdriver (0.5.3)
selenium-webdriver (>= 2.12.0)
whenever (0.7.3)
activesupport (>= 2.3.4)
chronic (~> 0.6.3)
will_filter (3.1.3)
coffee-script
kaminari
rails (>= 3.1.0)
sass
will_paginate (3.0.3)
workflow (0.8.1)
ym4r (0.6.1)
PLATFORMS
ruby
DEPENDENCIES
airbrake
auto_html
awesome_print
capistrano
ckeditor (= 3.6.3)
coffee-rails (~> 3.1.0)
daemons
dalli
delayed_job (= 2.1.4)
execjs
facebooker2 (>= 0.0.16)
factory_girl_rails
geoip
googlecharts
headless
hpricot (>= 0.6)
htmlentities
jquery-rails
jquery-rjs!
jquery-ui-rails
kaminari
kgio
mogli (>= 0.0.33)
mongrel (>= 1.2.0.pre2)
mysql2
newrelic_rpm
nokogiri
oauth (>= 0.3.1)
paperclip
pry-rails
psych
rack-openid
rails (= 3.1.4)
rails-dev-boost
rails_view_annotator
recaptcha
rinku
rmagick (= 2.12.2)
ruby-openid
ruby-prof
sass-rails (~> 3.1.0)
sunlight (>= 0.9)
sys-filesystem
therubyracer
thinking-sphinx!
tidy-ext
tr8n!
turn (~> 0.8.3)
twitter-auth!
uglifier
watir-webdriver
whenever
will_filter
will_paginate
workflow
Something went wrong with that request. Please try again.