Upgrade to angular 1.2 (when released) to remove the jQuery dependency #2

Open
SQiShER opened this Issue Aug 14, 2013 · 1 comment

Projects

None yet

1 participant

Owner
SQiShER commented Aug 14, 2013

No description provided.

Owner
SQiShER commented Aug 14, 2013

See angular/angular.js#3330 for details.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment