Browse files

update required commit of pficommon

  • Loading branch information...
1 parent e5f049e commit aff6771820a2e2b4088fe8c3a5e1a6926eb789cf @kmaehashi kmaehashi committed Nov 26, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.rst
View
2 README.rst
@@ -10,7 +10,7 @@ QuickStart
Jubatus officially supports Ubuntu >= 12.04 , Red Hat Enterprise Linux >= 6.2 . On other platforms, some may work if they have gcc >= 4.4 .
-For minimal standalone mode, Jubatus requires libevent >= 1.4 , pficommon >= 1.3.1 (commit 10b1ba95628b0078984d12300f9a9deb94470952 or later), google-glog , libmsgpack, python >= 2.6 . Please install these software with headers before installation.
+For minimal standalone mode, Jubatus requires libevent >= 1.4 , pficommon >= 1.3.1 (commit 8fde51454af897cc971bab9033e217ff83b12f78 or later), google-glog , libmsgpack, python >= 2.6 . Please install these software with headers before installation.
::

0 comments on commit aff6771

Please sign in to comment.