luajit ffi bindings for the Broadcom Videocore APIs (/opt/vc -> EGL, GLESv2, WFC, etc.)
Lua
Switch branches/tags
Nothing to show
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
README.md
test.lua

README.md

luajit-raspberrypi

luajit on the Pi :)

requires: libraspberrypi0 (/opt/vc/...)

luajit ffi bindings for the Broadcom Videocore APIs (/opt/vc -> EGL, GLESv2, WFC, etc.)