Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Browse files

Updated Rails version in README

  • Loading branch information...
commit 7e14e12b65cde146f0b4b76c60f90ca8513e7841 1 parent 8774936
@mischa78 authored
Showing with 1 addition and 1 deletion.
  1. +1 −1  README.md
View
2  README.md
@@ -20,7 +20,7 @@ Requirements
The requirements for running Boxroom are:
* Ruby 2.1.0, 2.0.0 or 1.9.3
- * Rails 4.0.2
+ * Rails 4.0.3
* A database (e.g. MySQL or SQLite)
Please sign in to comment.
Something went wrong with that request. Please try again.