Simplify installation. Add OS-specific dependencies to the gemspec. #6

Open
wants to merge 1 commit into
from

Conversation

Projects
None yet
2 participants
Member

NV commented Feb 2, 2011

No description provided.

tlianza commented Feb 6, 2012

I'm getting the error "gem_original_require': no such file to load -- osx/foundation (LoadError)"... is that the equivalent of this issue, but on the Mac platform?

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment