Skip to content
Find file
Fetching contributors…
Cannot retrieve contributors at this time
18 lines (16 sloc) 465 Bytes
source "http://rubygems.org"
# Add dependencies required to use your gem here.
# Example:
# gem "activesupport", ">= 2.3.5"
gem "invoice_harvester"
gem "blinksale"
gem "ruby-freshbooks", "~> 0.4.0"
# Add dependencies to develop your gem here.
# Include everything needed to run rake, tests, features, etc.
group :development do
gem "rspec", "~> 2.3.0"
gem "mocha", "~> 0.9.12"
gem "bundler", "~> 1.0.0"
gem "jeweler", "~> 1.6.2"
gem "rcov", ">= 0"
end
Jump to Line
Something went wrong with that request. Please try again.