Permalink
Browse files

updating docs to require PhantomJS 1.3

  • Loading branch information...
1 parent 53f7a14 commit 94c19455958607de5c633a75b1de73ba5f4f1a5e @nrabinowitz committed Sep 28, 2011
Showing with 1 addition and 2 deletions.
  1. +1 −2 README.md
View
@@ -7,8 +7,7 @@ Overview
Dependencies
-----------
- * [PhantomJS (or PyPhantomJS) v.1.2+](http://code.google.com/p/phantomjs/)
- * [Save to File plugin](http://dev.umaclan.com/projects/pyphantomjs/wiki/Plugins#Save-to-File) (optional, required for file writing and logging)
+ * [PhantomJS (or PyPhantomJS) v.1.3+](http://code.google.com/p/phantomjs/)
Features
--------

0 comments on commit 94c1945

Please sign in to comment.