Skip to content
Jan 23, 2020
May 7, 2019
Feb 24, 2019
Jan 30, 2019
Nov 9, 2018
feature: errlog: enabled the FFI-based API for the stream subsystem a…
…nd ported tests.
Oct 30, 2018
feature: ssl_certby_lua* support for stream_lua.
Oct 29, 2018
bumped version to 0.1.16.
doc: mentioned that we now need ngx_stream_lua 0.0.6.
Apr 22, 2018
opm: now we require ngx_lua = 0.10.13.
Apr 21, 2018
bumped version to 0.1.15.
You can’t perform that action at this time.