Skip to content
Permalink
Browse files

debian packaging: disable globe plugin while libopenscenegraph-dev is…

… uninstallable(followup 78be54c; see debian #728318)
  • Loading branch information
jef-n committed Nov 1, 2013
1 parent 6652f97 commit 84323d6f18330d56f6c12e84a22c0dad53d66d98
Showing with 2 additions and 2 deletions.
  1. +2 −2 debian/control.sid
@@ -30,8 +30,8 @@ Build-Depends:
python-qt4-dev (>=4.1.0),
python-sip (>= 4.5.0),
python-sip-dev (>= 4.5.0),
libosgearth-dev,
libopenscenegraph-dev,
# libosgearth-dev,
# libopenscenegraph-dev,
git,
doxygen,
graphviz,

0 comments on commit 84323d6

Please sign in to comment.
You can’t perform that action at this time.