Skip to content
Permalink
Browse files
fix debian packaging
  • Loading branch information
jef-n committed Mar 30, 2014
1 parent 3dc2d8c commit c4996bb18c5ef8ab8602166cb2842acccb7ab4f5
@@ -38,7 +38,7 @@ Build-Depends:
txt2tags,
xvfb, xauth,
xfonts-base, xfonts-100dpi, xfonts-75dpi, xfonts-scalable,
spawn-cgi, lighttpd, poppler-utils
spawn-fcgi, lighttpd, poppler-utils
Build-Conflicts: libqgis-dev, qgis-dev
Standards-Version: 3.9.5
Homepage: http://qgis.org/
@@ -39,7 +39,7 @@ Build-Depends:
txt2tags,
xvfb, xauth,
xfonts-base, xfonts-100dpi, xfonts-75dpi, xfonts-scalable,
spawn-cgi, lighttpd, poppler-utils
spawn-fcgi, lighttpd, poppler-utils
Build-Conflicts: libqgis-dev, qgis-dev
Standards-Version: 3.8.4
XS-Python-Version: current
@@ -38,7 +38,7 @@ Build-Depends:
txt2tags,
xvfb, xauth,
xfonts-base, xfonts-100dpi, xfonts-75dpi, xfonts-scalable,
spawn-cgi, lighttpd, poppler-utils
spawn-fcgi, lighttpd, poppler-utils
Build-Conflicts: libqgis-dev, qgis-dev
Standards-Version: 3.9.3
XS-Python-Version: current
@@ -40,7 +40,7 @@ Build-Depends:
txt2tags,
xvfb, xauth,
xfonts-base, xfonts-100dpi, xfonts-75dpi, xfonts-scalable,
spawn-cgi, lighttpd, poppler-utils
spawn-fcgi, lighttpd, poppler-utils
Build-Conflicts: libqgis-dev, qgis-dev
Standards-Version: 3.8.4
XS-Python-Version: current
@@ -40,7 +40,7 @@ Build-Depends:
txt2tags,
xvfb, xauth,
xfonts-base, xfonts-100dpi, xfonts-75dpi, xfonts-scalable,
spawn-cgi, lighttpd, poppler-utils
spawn-fcgi, lighttpd, poppler-utils
Build-Conflicts: libqgis-dev, qgis-dev
Standards-Version: 3.8.4
XS-Python-Version: current
@@ -38,7 +38,7 @@ Build-Depends:
txt2tags,
xvfb, xauth,
xfonts-base, xfonts-100dpi, xfonts-75dpi, xfonts-scalable,
spawn-cgi, lighttpd, poppler-utils
spawn-fcgi, lighttpd, poppler-utils
Build-Conflicts: libqgis-dev, qgis-dev
Standards-Version: 3.9.5
Homepage: http://qgis.org/
@@ -39,7 +39,7 @@ Build-Depends:
xvfb, xauth,
xfonts-base, xfonts-100dpi, xfonts-75dpi, xfonts-scalable,
oracle-instantclient11.2-devel,
spawn-cgi, lighttpd, poppler-utils
spawn-fcgi, lighttpd, poppler-utils
Build-Conflicts: libqgis-dev, qgis-dev
Standards-Version: 3.9.5
Homepage: http://qgis.org/
@@ -38,7 +38,7 @@ Build-Depends:
txt2tags,
xvfb, xauth,
xfonts-base, xfonts-100dpi, xfonts-75dpi, xfonts-scalable,
spawn-cgi, lighttpd, poppler-utils
spawn-fcgi, lighttpd, poppler-utils
Build-Conflicts: libqgis-dev, qgis-dev
Standards-Version: 3.8.4
XS-Python-Version: current
@@ -38,7 +38,7 @@ Build-Depends:
txt2tags,
xvfb, xauth,
xfonts-base, xfonts-100dpi, xfonts-75dpi, xfonts-scalable,
spawn-cgi, lighttpd, poppler-utils
spawn-fcgi, lighttpd, poppler-utils
Build-Conflicts: libqgis-dev, qgis-dev
Standards-Version: 3.9.3
XS-Python-Version: current

0 comments on commit c4996bb

Please sign in to comment.