Permalink
Browse files

Fix 1.8.7 CI error: Gem::InstallError: nokogiri requires Ruby version…

… >= 1.9.2
  • Loading branch information...
parndt committed Jul 26, 2013
1 parent 1771316 commit adb31ed80f2249332d0673bd0467d178963d6ba7
Showing with 1 addition and 0 deletions.
  1. +1 −0 Gemfile
View
@@ -39,3 +39,4 @@ group :assets do
end
gem 'jquery-rails'
+gem 'nokogiri', '~> 1.5.0', :platforms => :mri_18

0 comments on commit adb31ed

Please sign in to comment.