Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP

Loading…

Set minimal required PHP Version to 5.3.3 #313

Closed
ruflin opened this Issue · 0 comments

2 participants

@ruflin
Owner

Update README and composer.json

@munkie munkie closed this in 3d4ae6c
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.