MPE for Processing 1.5? #9

omundy opened this Issue Dec 26, 2012 · 4 comments

2 participants


Which commit should I grab if I want to use MPE w/Processing 1.5 (my computers are PowerPCs)? I am getting en error with the current version and Processing 1.5 that says it has libraries compiled using Java 1.6.



If you go back to: 1e828c0 that should do the trick. I probably have the old mpe.jar for 1.5.1 somewhere. want me to send that to you?

@shiffman shiffman closed this Dec 29, 2012

It would be great if you could send or post the files. omundy at gmail Thank you!

@shiffman shiffman reopened this Jan 2, 2013

Hi, I installed the computers I was doing this with. I'll test them when the exhibit ends and get back to you. Thanks.

@shiffman shiffman closed this Jul 20, 2013
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment