Skip to content

Cufon not working on Wordpress v. 3.3.1 #226

Open
lospaziodiugosan opened this Issue Jan 4, 2012 · 1 comment

2 participants

@lospaziodiugosan

Today I've upgraded my version of Wordpress to 3.3.1: http://codex.wordpress.org/Version_3.3.1

"This maintenance release fixes 15 issues with WordPress 3.3, as well as a fix for a cross-site scripting vulnerability that affected version 3.3".

Unfortunately, Cufon is not working anymore in all browsers. Can you help, please?

@sorccu
Owner
sorccu commented Jan 4, 2012
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.