Amended to be compatible with Dancer2 #12

Open
wants to merge 1 commit into
from

Conversation

Projects
None yet
2 participants

lharey commented Feb 4, 2013

Updated the plugin as per the Dancer2 documentation to make compatible with Dancer 2

yanick commented Mar 3, 2014

As Dancer/Dancer 2 have been splitted, this ticket can be closed as 'will not fix'.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment