Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

[Feature Request] Debian Support #47

Open
finlstrm opened this Issue Jan 12, 2017 · 1 comment

Comments

Projects
None yet
2 participants
@finlstrm
Copy link

commented Jan 12, 2017

Would it be possible to port this to debian?

I tried to install the deb but fails needing ubuntu-mono as a depends...

@danwelsh77

This comment has been minimized.

Copy link

commented Jan 19, 2017

Using this on Debian jessie at the moment finlstrm

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
You can’t perform that action at this time.