修改 simple_form 要求的版本 #29

Open
wants to merge 1 commit into
from

Projects

None yet

1 participant

@wuwx
Contributor
wuwx commented May 24, 2013

simple_form 升级到 2.1 了,如果在 Gemfile 指定 2.1.0 版的 simple_form 则会与 bootstrap-helper 中使用的 simple_form 的冲突

@wuwx wuwx 修改 simple_form 要求的版本
simple_form 升级到 2.1 了,如果在 Gemfile 指定 2.1.0 版的 simple_form 则会与 bootstrap-helper 中使用的 simple_form 的冲突
eb6f9bd
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment