Skip to content
Compare
Choose a tag to compare

1.5.2 - Another bug fix update

Latest
Compare
Choose a tag to compare

Fixes #27

This release also updates the addon's dependencies. It should be compatible with Skript 2.5 / 2.6.

As always, if you encounter any issues or have any ideas for updates, please feel free to open an issue at https://github.com/APickledWalrus/skript-placeholders/issues

Nightly builds are now available too. You may access them via commits or through the actions tab.

Enjoy!