Skip to content
No description or website provided.
Objective-C C++ Ruby
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Failed to load latest commit information.
SickBeard.xcodeproj
SickBeard.xcworkspace
SickBeard
Vendor
.gitattributes
.gitignore
LICENSE
Podfile
Podfile.lock
README.md

README.md

SickBeard-iOS

Install the CocoaPods gem by running [sudo] gem install cocoapods. If you're not running CocoaPods 0.34, run [sudo] gem update cocoapods

Clone the repository by running git clone git@github.com:colinhumber/SickBeard-iOS.git.

Install the pods by running pod install from within the root directory.

Open SickBeard.xcworkspace.

You will need to be a registered Apple developer to install this on your device.

This project requires iOS 7.

Something went wrong with that request. Please try again.