Skip to content
This repository

.less / dotless is a port of the ruby Less compiler and later the JavaScript less compiler.

We aim to stay compatible with less.js and our major version number matches less.js – so dotless 1.3.0 supports the same language features as less.js 1.3.0. See the section on differences for more info.

Something went wrong with that request. Please try again.