Permalink
Browse files

Require jupytercontrib that works with latest Jupyter

  • Loading branch information...
stefanv committed Oct 23, 2018
1 parent 699de68 commit 309ea672d457181e3e9ec60642b8ece5dca9cc4b
Showing with 1 addition and 1 deletion.
  1. +1 −1 requirements.txt
@@ -11,7 +11,7 @@ xlrd
pandas
scikit-learn
sympy
jupytercontrib>=0.0.5
jupytercontrib>=0.0.7
pillow
bs4
lxml

0 comments on commit 309ea67

Please sign in to comment.