Explicitly require emacs 24 #6

Merged
merged 1 commit into from Mar 29, 2013

Conversation

Projects
None yet
2 participants
Contributor

purcell commented Mar 28, 2013

This Package-Requires line declares an explicit dependency upon Emacs 24.

@purcell purcell Explicitly require emacs 24
This Package-Requires line declares an explicit dependency upon
Emacs 24.
b9f9896

@jasonm23 jasonm23 added a commit that referenced this pull request Mar 29, 2013

@jasonm23 jasonm23 Merge pull request #6 from purcell/patch-1
Explicitly require emacs 24
294bd86

@jasonm23 jasonm23 merged commit 294bd86 into emacsfodder:master Mar 29, 2013

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment