Permalink
Browse files

Update yajl-ruby dependency to version 1.1.0

  • Loading branch information...
sferik committed Nov 9, 2011
1 parent 07ca320 commit e0674d103a172c8ef2b24078bf07a0f424f059f0
Showing with 3 additions and 3 deletions.
  1. +1 −1 Gemfile
  2. +2 −2 Gemfile.lock
View
@@ -14,7 +14,7 @@ gem 'resque-heartbeat', '~> 0.0.3'
# structures
gem 'json'
-gem 'yajl-ruby', '~> 1.0.0'
+gem 'yajl-ruby', '~> 1.1.0'
gem 'hashr', '~> 0.0.14'
gem 'rabl', '~> 0.5.0'
View
@@ -291,7 +291,7 @@ GEM
crack (>= 0.1.7)
xpath (0.1.4)
nokogiri (~> 1.3)
- yajl-ruby (1.0.0)
+ yajl-ruby (1.1.0)
PLATFORMS
ruby
@@ -343,4 +343,4 @@ DEPENDENCIES
unicorn (~> 4.1.1)
unobtrusive_flash (~> 0.0.2)
webmock
- yajl-ruby (~> 1.0.0)
+ yajl-ruby (~> 1.1.0)

0 comments on commit e0674d1

Please sign in to comment.