Skip to content

@rhornig rhornig released this Oct 17, 2019 · 1 commit to master since this release

This release is compatible with OMNeT++ 5.5.1 and INET 3.6.6.

  • Contains the integration code required to work with Veins.
  • Tested on Ubuntu 18.04
  • It is NOT compatible with INET 4.x
Assets 2

@kruviser kruviser released this Nov 17, 2017

This release is compatible with OMNeT++ 5.0 and INET 3.4.0.
It DOES NOT contain support for the Veins simulator.

Tested on Ubuntu 14.04.

Assets 2
You can’t perform that action at this time.