Skip to content
Permalink
Browse files
[JENKINS-30192] Up core dependency to 1.580 for JobJDS support
  • Loading branch information
MadsNielsen committed Oct 12, 2015
1 parent a404263 commit 7aaf298dc2ac7143d4aa16d02e3972382a9d1620
Showing with 1 addition and 1 deletion.
  1. +1 −1 pom.xml
@@ -3,7 +3,7 @@
<parent>
<groupId>org.jenkins-ci.plugins</groupId>
<artifactId>plugin</artifactId>
<version>1.532.1</version><!-- which version of Jenkins is this plugin built against? -->
<version>1.580</version><!-- which version of Jenkins is this plugin built against? -->
</parent>

<url>http://wiki.jenkins-ci.org/display/JENKINS/Pretested+Integration+Plugin</url>

0 comments on commit 7aaf298

Please sign in to comment.