Version 1.0.2

@dracos dracos released this Feb 5, 2014 · 208 commits to master since this release

  • Now requires Django 1.4 or higher.
  • Allow $ and . in callback function names.
  • Increased maximum lengths for codes and names.
  • Bugfix: Include required messages framework for admin.
  • Bugfix: Django 1.5+ dealing with DataSource names.
  • Bugfix: Running CSS script when not installed via PyPi.
  • Bugfix: Include required in KML output.

Downloads