Mark node 0.5 and newer unsupported in `package.json` #13

Merged
merged 1 commit into from Nov 21, 2011
View
@@ -34,7 +34,7 @@
"src": "src"
},
"engines": {
- "node": ">=0.3.0"
+ "node": ">=0.3.0 <0.5"
},
"scripts": {
"install": "node-waf configure build"