Skip to content
Browse files

more about the clamav support

git-svn-id: https://svn.perl.org/qpsmtpd/trunk@101 958fd67b-6ff1-0310-b445-bb7760255be9
  • Loading branch information...
1 parent 0651c64 commit 3d29cd8bafc6c10478c299cf717ed26cc2506ef9 @abh abh committed
Showing with 5 additions and 1 deletion.
  1. +1 −1 Changes
  2. +4 −0 STATUS
View
2 Changes
@@ -1,7 +1,7 @@
0.20 - development
clamav plugin, thanks to Matt Sergeant, matt@sergeant.org.
- Enabling this might require you to increase your memory limits in
+ Enabling this might require you to increase your "softlimit" in
the run file. http://www.clamav.org/
Make the spamassassin plugin not stop the next content plugins from
View
4 STATUS
@@ -2,6 +2,10 @@
Issues
======
+Use clamd so we don't have to run with a higher memory limit. Matt
+has made a Perl module interfacing clamd; the clamav module should use
+that if available.
+
plugin support;
support plugins for the rest of the commands.

0 comments on commit 3d29cd8

Please sign in to comment.
Something went wrong with that request. Please try again.