Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Browse files

Upgrading require (0.2.5)

  • Loading branch information...
commit 21641a402a00ed45eff879d4cb21a101a98d2d76 1 parent b12421c
@winton authored
Showing with 1 addition and 1 deletion.
  1. +1 −1  require.rb
View
2  require.rb
@@ -3,7 +3,7 @@
require 'require'
Require do
- gem :require, '=0.2.2'
+ gem :require, '=0.2.5'
gem(:rake, '=0.8.7') { require 'rake' }
gem :rspec, '=1.3.0'
Please sign in to comment.
Something went wrong with that request. Please try again.