Can't override default -collapse in reads2coverage #1228

Closed
fnothaft opened this Issue Oct 27, 2016 · 0 comments

Comments

Projects
None yet
1 participant
@fnothaft
Member

fnothaft commented Oct 27, 2016

The default for -collapse is true.

@fnothaft fnothaft added the bug label Oct 27, 2016

@fnothaft fnothaft self-assigned this Oct 27, 2016

fnothaft added a commit to fnothaft/adam that referenced this issue Oct 27, 2016

@heuermh heuermh closed this in 9222c3e Nov 2, 2016

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment