Confirming Linksys WRVS4400N is vulnerable. #29

Closed
dualglass opened this Issue Jan 3, 2014 · 3 comments

Projects

None yet

2 participants

@dualglass

I can confirm that Linksys WRVS4400N (Firmware Version:V2.0.2.1) is vulnerable.

I appreciate all the work that went into developing, thanks.

@elvanderb
Owner

Thank you :)

@elvanderb elvanderb closed this Jan 3, 2014
@dualglass

This should be a Cisco product. It is not a Linksys. Sorry for the mistake.

@elvanderb
Owner

fixed :) thks

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment