Skip to content
A Ruby OCCI Framework
Failed to load latest commit information.
README.md [README] Updated readme with new repos Sep 29, 2014

README.md

rOCCI - A Ruby OCCI Framework

rOCCI framework now consists of the following separately maintained parts:

You can install the client by running:

gem install occi-cli

or from the EGI Application Database:

Something went wrong with that request. Please try again.