Skip to content
Permalink
Browse files

Update w3lib requirement to 1.8.0

  • Loading branch information
redapple authored and dangra committed Aug 8, 2014
1 parent 180d3ad commit 39d2ce5e14801d6bb288ad643b0dc8a25bd4b1e5
Showing with 1 addition and 1 deletion.
  1. +1 −1 setup.py
@@ -37,7 +37,7 @@
],
install_requires=[
'Twisted>=10.0.0',
'w3lib>=1.2',
'w3lib>=1.8.0',
'queuelib',
'lxml',
'pyOpenSSL',

0 comments on commit 39d2ce5

Please sign in to comment.
You can’t perform that action at this time.