@ianroberts ianroberts released this May 30, 2018 · 5 commits to master since this release

Assets 3

This is GATE Mímir version 6.0, which depends on gate-core version 8.5.

This version of Mímir is built on Grails 3.3.2, and requires at least Java 8 to run. If you want to deploy the pre-built mimir-cloud WAR we recommend using Tomcat version 8 or later.

Pre-release
Pre-release

@ianroberts ianroberts released this Feb 9, 2018 · 12 commits to master since this release

Assets 3

GATE Mímir version 6.0-alpha1, built against gate-core 8.5-alpha1