Skip to content
Compare
Choose a tag to compare

1.19 support

Latest
Compare
Choose a tag to compare

Added 1.19 support. I haven't tested or researched when Mojang changed these packets, but this might work between 1.16-1.18.